<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://iogiornalista.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://iogiornalista.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>MARI CONTI anticipa l&#039;uscita del nuovo album con &quot;HANGIN&#039;ON A KISS&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mari Conti esprime la speranza e la solidità dei sentimenti che, resistono alle paure dell&#039;abbandono e della solitudine più profonda."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://iogiornalista.com/mari-conti/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mari Conti esprime la speranza e la solidità dei sentimenti che, resistono alle paure dell&#039;abbandono e della solitudine più profonda." />
<meta name="twitter:title" content="MARI CONTI anticipa l&#039;uscita del nuovo album con &quot;HANGIN&#039;ON A KISS&quot;" />
<meta name="twitter:image" content="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=720%2C379" />
<meta name="twitter:creator" content="@CorioniLucilla" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Io Giornalista &raquo; Feed" href="http://iogiornalista.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Io Giornalista &raquo; Feed dei commenti" href="http://iogiornalista.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Io Giornalista &raquo; MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221; Feed dei commenti" href="http://iogiornalista.com/mari-conti/feed/" />
<meta property="fb:admins" content="1181108811-fb-admin-id"/><meta property="og:title" content="MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221;"/><meta property="og:description" content="Il Futuro? Solidale..."/><meta property="og:type" content="article"/><meta property="og:url" content="http://iogiornalista.com/mari-conti/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@site_user_name" /><meta name="twitter:creator" content="@username_author" /><meta property="og:site_name" content="Your Site NAME Goes HERE"/><meta property="og:image" content="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=300%2C158"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iogiornalista.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='http://iogiornalista.com/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2Cregular%2C700&#038;subset=greek-ext%2Ccyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek&#038;ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://iogiornalista.com/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://iogiornalista.com/wp-content/themes/fox/style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://iogiornalista.com/wp-content/themes/fox/css/responsive.css?ver=4.6.17' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//iogiornalista.com/wp-content/uploads/pum/pum-site-styles.css?generated=1585243236&#038;ver=1.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://iogiornalista.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://iogiornalista.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"http:\/\/iogiornalista.com\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.9'></script>
<link rel='https://api.w.org/' href='http://iogiornalista.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iogiornalista.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iogiornalista.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.17" />
<link rel='shortlink' href='http://wp.me/p8abAp-1St' />
<link rel="alternate" type="application/json+oembed" href="http://iogiornalista.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://iogiornalista.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="Jgo2wGwTKg5SmHgVOExmLRlx6t6bq_Rz5fbIepkCZsA" /><meta property="og:image" content="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=720%2C379"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=720%2C379" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:"Open Sans",sans-serif;}h1, h2, h3, h4, h5, h6, .wp-caption-text,
.gallery-caption, #cboxCurrent, .slide .slide-caption, .title-label span, #toggle-menu span, .no-menu,
#wi-mainnav, .blog-slider .flex-direction-nav a, .slider-more, .big-meta, .post-big .more-link, .more-link span.post-more, .post-share, .masonry-meta, .grid-meta, .readmore, .list-meta, .pagination-inner, .single-date, .single-cats, .page-links-container, .single-tags, .authorbox-nav, .same-author-posts .viewall, .post-navigation .meta-nav, .post-navigation .post-title, .comment-metadata a,
.comment .reply a, .commentlist .fn, .comment-notes,
.logged-in-as, #respond p label,
#respond p .required, #respond #submit, .widget_archive ul,
.widget_nav_menu ul,
.widget_meta ul,
.widget_pages ul,
.widget_recent_entries ul,
.widget_categories ul, a.rsswidget, .widget_rss > ul > li > cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, .view-count, .wpcf7 p, .wpcf7 .wpcf7-submit, div.wpcf7-response-output, #backtotop span{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        
    /* link hover color */
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
        
        
</style>
<meta name="title" content="MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221; | Io Giornalista" />
<meta name="description" content="                                                                                                             &hellip;" />
<meta property="og:site_name" content="Io Giornalista">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://iogiornalista.com/mari-conti/">
<meta property="og:title" content="MARI CONTI anticipa l&#039;uscita del nuovo album con &quot;HANGIN&#039;ON A KISS&quot;">
<meta property="og:description" content="Mari Conti esprime la speranza e la solidità dei sentimenti che, resistono alle paure dell&#039;abbandono e della solitudine più profonda.">
<meta property="og:image" content="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=720%2C379">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="379">
<meta property="og:image" content="https://i1.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA.png?fit=720%2C379">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="379">
<meta property="article:published_time" content="2020-04-06T14:41:53+00:00">
<meta property="article:modified_time" content="2020-04-06T15:21:19+00:00">
<meta property="article:author" content="http://iogiornalista.com/author/lucilla-corioni-blog/">
<meta property="article:section" content="Lucilla Corioni Blog">
<meta property="article:tag" content="Ultimi Pubblicati">
<meta property="article:tag" content="mari conti">
<meta property="article:tag" content="mozez wright">
<link rel="icon" href="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2016/11/cropped-header-icon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2016/11/cropped-header-icon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2016/11/cropped-header-icon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2016/11/cropped-header-icon.jpg?fit=270%2C270" />
    
</head>

<body class="single single-post postid-7221 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://iogiornalista.com/"><span>Home</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://iogiornalista.com/argomenti/la-politica/"><span>Politica</span></a>
<ul class="sub-menu">
	<li id="menu-item-6036" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/no-tav/"><span>No Tav</span></a></li>
	<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/eurofiles/"><span>#Euro Files</span></a></li>
	<li id="menu-item-3891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/elezioni-2018/"><span>Elezioni 2018</span></a></li>
	<li id="menu-item-5494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/grandiopere/"><span>Grandi Opere</span></a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/chicchette/"><span>Le Chicchette</span></a></li>
	<li id="menu-item-2502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://iogiornalista.com/citta-della-scienza-in-sciopero/"><span>Città della Scienza</span></a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://iogiornalista.com/argomenti/cultura/"><span>Cultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/arte/"><span>Arte</span></a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/cibo/"><span>Cibo</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/cinema/"><span>Cinema</span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/eventi/"><span>Eventi</span></a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/festival-sanremo-2018/"><span>Festival Sanremo 2018</span></a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/fotografia-blog/"><span>Fotografia</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/musica/"><span>Musica</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/pianeta-donna/"><span>Pianeta Donna</span></a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://iogiornalista.com/blogger/"><span>Blogger</span></a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/alberto-marolda-blog/"><span>Alberto Marolda Blog</span></a></li>
	<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/alfonso-palumbo-blog/"><span>Alfonso Palumbo Blog</span></a></li>
	<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/gabriella-chiarappa-blog/"><span>Gabriella Chiarappa Blog</span></a></li>
	<li id="menu-item-4713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://iogiornalista.com/argomenti/lucilla-corioni-blog/"><span>Lucilla Corioni Blog</span></a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://iogiornalista.com/argomenti/movimento-5-stelle/"><span>5 Stelle</span></a>
<ul class="sub-menu">
	<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/alessandro-di-battista-facebook/"><span>Alessandro di Battista</span></a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/carla-ruocco-facebook/"><span>Carla Ruocco</span></a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/carlo-sibilia-facebook/"><span>Carlo Sibilia</span></a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/giulia-grillo-facebook/"><span>Giulia Grillo</span></a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/luigi-maio-facebook/"><span>Luigi Di Maio</span></a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/roberta-lombardi-facebook/"><span>Roberta Lombardi</span></a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/roberto-fico-facebook/"><span>Roberto Fico</span></a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/movimento-cinque-stelle-facebook/"><span>Movimento Cinque Stelle</span></a></li>
</ul>
</li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://iogiornalista.com/argomenti/stampa/"><span>Stampa</span></a>
<ul class="sub-menu">
	<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/dirette-radio-tv-web/"><span>Dirette Radio Tv Web</span></a></li>
	<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://iogiornalista.com/argomenti/comunicati-stampa/"><span>Comunicati Stampa</span></a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://iogiornalista.com/chi-siamo-iogiornalista/"><span>Chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://iogiornalista.com/contatti/"><span>Contatti</span></a></li>
	<li id="menu-item-4030" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://iogiornalista.com/pagare-nostri-servizi/"><span>Vuoi aiutarci?</span></a></li>
	<li id="menu-item-5116" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://iogiornalista.com/informativa-privacy-cookie-policy/"><span>PRIVACY E COOKIE</span></a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://iogiornalista.com">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://iogiornalista.com/" rel="home">
                                
                                    <img src="http://iogiornalista.com/wp-content/uploads/2016/11/logo.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">Il Futuro? Solidale&#8230;</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                    
                <div id="header-area" class="widget-area" role="complementary">
                    
                    <aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Iscriviti!</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Il tuo indirizzo e-mail per ricevere le notifiche di nuovi post.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://iogiornalista.com/mari-conti/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                    
                </div><!-- .widget-area -->
                    
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="720" height="379" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?fit=720%2C379" class="attachment-full size-full wp-post-image" alt="MARI CONTI X IOGIORNALISTA" srcset="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?w=720 720w, https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?resize=300%2C158 300w, https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png?resize=480%2C253 480w" sizes="(max-width: 720px) 100vw, 720px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221;</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2020-04-06T14:41:53+00:00">Pubblicato in</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        in <a href="http://iogiornalista.com/argomenti/lucilla-corioni-blog/" rel="category tag">Lucilla Corioni Blog</a><span class="sep">/</span><a href="http://iogiornalista.com/argomenti/ultimi-pubblicati/" rel="category tag">Ultimi Pubblicati</a>                    </span><!-- .meta-category -->
                    
                                        <span class="meta-author">
                        by <a href="http://iogiornalista.com/author/lucilla-corioni-blog/" rel="author">Lucilla Corioni</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    
<div class="fb-social-plugin fb-like" data-font="tahoma" data-ref="above-post" data-href="http://iogiornalista.com/mari-conti/" data-share="true" data-width="1020"></div>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/YAPR4WlGntc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>                                                                                                                                                                                                                                                                                                                                                                   <span style="font-family: Calibri, sans-serif;"><span style="font-size: 300%;"><span style="color: #333333;">MARI CONTI ci presenta il singolo estratto dall&#8217;album prossimo all&#8217;uscita.</span></span></span></p>
<p style="text-align: center;"><span style="font-family: Calibri, sans-serif;"><span style="font-size: x-large;"><span style="color: #333333;"><b>Si chiamerà &#8220;Invisible Things&#8221; , e sarà un elogio alla parte incorporea dell&#8217;esistenza umana.</b>.</span></span></span></p>
<figure id="attachment_4445" style="width: 67px" class="wp-caption alignleft"><img class="size-medium wp-image-4445" src="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2018/03/lucilla-corioni.jpg?resize=67%2C67" alt="Un Articolo di Lucilla Corioni" data-recalc-dims="1" /><figcaption class="wp-caption-text">Un Articolo di Lucilla Corioni</figcaption></figure>
<p><strong>Hangin&#8217; on a Kiss”</strong>, che tradotto significa <em>aggrappato a un bacio</em>, vuole esprimere in senso metaforico la passione che lega le persone che, anche quando lontane, possono sentirsi comunque vicine grazie al filo sottile che le unisce nel desiderio profondo di un abbraccio o di un bacio. Quel desiderio di appartenenza che ci da la forza di aspettare, di elevarci nel senso puro dell’amore vero che ci fa risollevare dopo essere “caduti” sofferenti nella separazione.</p>
<p><strong>Mari</strong>, in questo brano scritto assieme a<strong> Mozez Wright, </strong>(del quale ha realizzato un bellissimo videoclip) anticipa il sentimento forte e invisibile del nuovo album, prossimo all&#8217;uscita, “<strong>Invisible Things</strong>”, un elogio alla parte incorporea dell&#8217;esistenza umana.</p>
<p>In questo particolare momento storico nel quale molte persone che si amano sono costrette alla distanza causa emergenza Corona Virus, <strong>Mari Conti</strong> esprime la speranza e la solidità dei sentimenti che, come fortezze di passione e coraggio, resistono alle paure dell&#8217;abbandono e della solitudine più profonda.</p>
<p><strong>Note d’autore</strong></p>
<p><strong>Mari Conti</strong>, cantautrice italiana, nasce a Roma.</p>
<p>Fin da adolescente si appassiona alla musica cominciando a cantare prima come corista e poi come solista, in molte cover band della Capitale. Comincia a scrivere le sue canzoni solo alcuni anni dopo, grazie all’incontro con il chitarrista americano <strong>Gary Lucas</strong> &#8211; con il quale scrive <em>You Will See My Flame Again</em>, dedicato al suo cantante preferito Jeff Buckley ( con il quale Gary Lucas scrisse due fra i suoi brani diventati storici del rock, Grace e Mojo Pin) – e a quello successivo, nel 2009, con <strong>Mozez Wright</strong> ( Mozez), ex front man della band pioniera del trip hop degli <strong>Zero 7.</strong></p>
<p>&nbsp;</p>
<p>Con Mozez, Mari scrive il suo primo album d&#8217;esordio intitolato <em>Gentle Beauty</em> ( uscito nel 2012 ) che contiene dodici brani ispirati al mondo sonoro del trip hop. Di questi, Free viene remixato dal producer e dj inglese <strong>Raj Mang</strong> (Roxy Music, Freddy Mercury, Shirley Bassey,Gorillaz). La canzone, che ottiene un grande riscontro, diventa colonna sonora dell&#8217;edizione 2014 della rassegna di musica elettronica <strong>Electric Elephant &#8211; </strong> <strong>Festival di Tisno</strong> .  Inoltre <strong>Vincenzo Incenzo</strong> (autore di successi della musica italiana cantati da Michele Zarrillo, Renato Zero e molti altri) scrive insieme a lei e a <strong>Mozez</strong> <em>Blue Is My Favourite Colour</em>.</p>
<p>&nbsp;</p>
<p>Dopo il suo primo album Mari inizia una serie di collaborazioni con diversi dj e producer europei quali <strong>Claudio Fiore</strong> (<em>Eternal</em>) seguito da <strong>Milo S </strong>(<em>Just a Fool</em>) e <strong>GoldLounge </strong>(<em>Like a Feather</em>)</p>
<p>Mari collabora successivamente con la band <strong>WA</strong> (Paolo Palazzoli e Roberto Cosimi) inserendo due brani nel loro album <em>Blue Thinking</em>, uscito nell’autunno 2019.</p>
<p><a href="http://www.mariofficial.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.mariofficial.com/&amp;source=gmail&amp;ust=1586265092634000&amp;usg=AFQjCNHNypfQh53rFCjdhcdjDUd_p4MiZw">http://www.mariofficial.com</a></p>
<p>( Film maker) riprese Mari Conti: <strong>Stefano Calabria</strong></p>
<p>Video Editor : <strong>Eono</strong> ( Paolo Palazzoli)</p>
<p>Arrangiamento, compositore e produttore: <strong>Osmond Wright</strong></p>
<p>Arrangiamento archi:<strong> Enzo Bellomo</strong></p>
<p>Musicisti: <strong>Osmond Wright, Enzo Bellomo</strong></p>
<p>Mixed by : <strong>Tony White</strong></p>
<p>Mastered by: T<strong>ommy Bianchi</strong></p>
<p>&nbsp;</p>
<p>Ufficio Stampa a cura di <strong>LC Comunicazione</strong> Tel. 333 7695979</p>
<p><a href="mailto:Contatti.lccomunicazione@gmail.com">Contatti.lccomunicazione@gmail.com</a></p>
<p><a href="http://www.lccomunicazione.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.lccomunicazione.com&amp;source=gmail&amp;ust=1586265092634000&amp;usg=AFQjCNG76hVAc0HCsIWX5u6bs1Wr0upF3w">www.lccomunicazione.com</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p style="text-align: justify;"><span style="font-family: Calibri, sans-serif;">Ti piace ciò che facciamo? Noi <strong>non</strong> prendiamo finanziamenti di alcun tipo.<strong> Tu</strong> puoi aiutarci, perché <strong>anche un singolo Euro è importante per noi</strong>. Per favore, valorizza il nostro lavoro, i nostri sforzi <strong>per te</strong>, l’energia che ognuno di noi <strong>ti</strong> dedica, aiutaci. Per questo, <strong>se ti</strong> <strong>piace</strong> il nostro lavoro, facci una <strong>donazione</strong>,<strong> offrici anche solo un caffè, è semplice, GRAZIE! Un Euro, che ci vuole?</strong></span></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="LBGAE3P42SKPG" /><br />
<input alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://i1.wp.com/www.paypalobjects.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></form>
<hr />
<table border="0">
<tbody>
<tr>
<td><span style="font-family: Calibri, sans-serif;">Guarda la nostra classifica mondiale su: <a href="http://www.alexa.com/siteinfo/Iogiornalista.com?p=rwidget#reviews"><img src="https://i2.wp.com/www.alexa.com/images/widgets/black/dark/v2-125x60.png?resize=125%2C60" alt="Review Iogiornalista.com on alexa.com" data-recalc-dims="1" /></a></span></td>
<td style="text-align: justify;"><span style="font-family: Calibri, sans-serif;">Ti è piaciuto questo servizio? Vuoi esserci utile e farci sopravvivere? Pubblicizzalo sui tuoi Socials, Facebook ed altri, cliccando le icone più sotto in questa pagina… Grazie! Stay Tuned! Qui si continua a scavare nel Bel Paese, nella sua Politica e nel suo Sociale.</span></td>
</tr>
</tbody>
</table>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi?</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7221" class="share-twitter sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7221" class="share-facebook sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7221" class="share-google-plus-1 sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MARI%20CONTI%20anticipa%20l%27uscita%20del%20nuovo%20album%20con%20il%20singolo%20%22HANGIN%27ON%20A%20KISS%22 http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7221" class="share-linkedin sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7221" class="share-pinterest sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://iogiornalista.com/mari-conti/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-like" data-font="tahoma" data-ref="below-post" data-href="http://iogiornalista.com/mari-conti/" data-share="true" data-width="1020"></div>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F&p[images][0]=http://iogiornalista.com/wp-content/uploads/2020/04/MARI-CONTI-X-IOGIORNALISTA-1.png" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F&amp;text=MARI+CONTI+anticipa+l%26%238217%3Buscita+del+nuovo+album+con+il+singolo+%26%238220%3BHANGIN%26%238217%3BON+A+KISS%26%238221%3B" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fiogiornalista.com%2Fmari-conti%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://iogiornalista.com/giornalista%20tv,%20alberto%20marolda/mari-conti/" rel="tag">mari conti</a><a href="http://iogiornalista.com/giornalista%20tv,%20alberto%20marolda/mozez-wright/" rel="tag">mozez wright</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>You might be interested in</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-6830" class="post-grid post-6830 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-blue-thinking tag-mari-conti tag-mozez-wright tag-paolo-palazzoli tag-roberto-cosimi tag-wa"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://iogiornalista.com/intervista-a-roberto-cosimi-uno-dei-fondatori-della-band-wa/">                <img width="480" height="379" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2019/10/WA-720-X-379.jpg?resize=480%2C379" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Banner blue thinking" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2019-10-07T10:20:57+00:00" title="ottobre 7, 2019">ottobre 7, 2019</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://iogiornalista.com/intervista-a-roberto-cosimi-uno-dei-fondatori-della-band-wa/">Intervista a Roberto Cosimi uno dei fondatori della band WA</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Chi sono gli WA? Qualche domanda per farci conoscere meglio &#8220;Blue Thinking&#8221;, il loro nuovissimo album.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-6694" class="post-grid post-6694 post type-post status-publish format-video has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-blue-thinking tag-mari-conti tag-mozez-wright tag-paolo-palazzoli tag-roberto-cosimi tag-wa post_format-post-format-video"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://iogiornalista.com/e-uscito-oggi-il-nuovo-singolo-blue-thinking-degli-wa/">                <img width="480" height="360" src="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2019/09/e-8217-uscito-oggi-il-nuovo-singolo-8220-blue-thinking-8221-degli-wa.jpg?resize=480%2C360" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="E&#8217; uscito oggi il nuovo singolo &#8220;Blue Thinking&#8221; degli WA" srcset="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2019/09/e-8217-uscito-oggi-il-nuovo-singolo-8220-blue-thinking-8221-degli-wa.jpg?w=480 480w, https://i2.wp.com/iogiornalista.com/wp-content/uploads/2019/09/e-8217-uscito-oggi-il-nuovo-singolo-8220-blue-thinking-8221-degli-wa.jpg?resize=300%2C225 300w" sizes="(max-width: 480px) 100vw, 480px" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2019-09-16T10:52:29+00:00" title="settembre 16, 2019">settembre 16, 2019</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://iogiornalista.com/e-uscito-oggi-il-nuovo-singolo-blue-thinking-degli-wa/">E&#8217; uscito oggi il nuovo singolo &#8220;Blue Thinking&#8221; degli WA</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Gli WA presentano il nuovo singolo. Un video che precede il nuovo lavoro della band che                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-6592" class="post-grid post-6592 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-blue-thinking tag-claudio-rocchi tag-enzo-jannacci tag-irene-grandi tag-lccomunicazione tag-mari-conti tag-mauro-pagani tag-mozez-whright tag-numen-records tag-omar-harim tag-paolo-palazzoli tag-shell-shapiro tag-wa-roberto-cosimi"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://iogiornalista.com/blue-thinking-singolo-anticipa-lalbum-degli-wa-uscita-16-settembre/">                <img width="480" height="379" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2019/08/WA-OK-1.jpeg?resize=480%2C379" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="WA OK" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2019-08-24T12:22:43+00:00" title="agosto 24, 2019">agosto 24, 2019</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://iogiornalista.com/blue-thinking-singolo-anticipa-lalbum-degli-wa-uscita-16-settembre/">In uscita il 16 settembre&#8221;Blue Thinking&#8221;, il singolo che anticipa il nuovo album degli WA</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Nuovo singolo per gli WA. Torna la band WA, in prossima uscita il singolo che preannuncia l&#8217;album.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://iogiornalista.com/author/lucilla-corioni-blog/" rel="author">
                            <img alt='' src='http://1.gravatar.com/avatar/4bb06ec03ba076f5c9d158d860408e9b?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bb06ec03ba076f5c9d158d860408e9b?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Lucilla Corioni</a></li>
                                <li><a data-href="#same-author">Gli ultimi articoli</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p>Responsabile operativa del coordinamento delle attività e delle relazioni pubbliche della Casa Editrice Musicale LONG DIGITAL PLAYING.

Ufficio Stampa LC COMUNICAZIONE.</p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                <li><a href="https://twitter.com/CorioniLucilla" rel="alternate" target="_blank"><i class="fa fa-twitter"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="https://www.linkedin.com/feed/?trk=nav_responsive_tab_home" rel="alternate" target="_blank"><i class="fa fa-linkedin"></i></a></li>

                                                                                                                                                                                                    <li><a href="https://www.youtube.com/channel/UC9uo1u5DrGv4KevzWijwAcA/videos?view_as=subscriber" rel="alternate" target="_blank"><i class="fa fa-youtube"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://iogiornalista.com/mari-conti/">MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221;</a>
                                        </li>
                                                                                <li>
                                            <a href="http://iogiornalista.com/dal-4-aprile-non-mai-natale-album-luca-bonaffini/">Dal 4 aprile &#8220;Non è mai troppo Natale&#8221;, il nuovo album di Luca Bonaffini</a>
                                        </li>
                                                                                <li>
                                            <a href="http://iogiornalista.com/1-euro-promotion/">Arriva l’operazione 1Euro Promotion per sostenere artisti e scrittori</a>
                                        </li>
                                                                                <li>
                                            <a href="http://iogiornalista.com/intensamente-noi-il-nuovo-singolo-di-davide-marchi-diventa-videoclip/">INTENSAMENTE NOI, il nuovo singolo di Davide Marchi diventa videoclip</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://iogiornalista.com/author/lucilla-corioni-blog/" rel="author" class="viewall">
                                        <span>View all</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mari-conti/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://iogiornalista.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='7221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eea00f6bca" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="http://iogiornalista.com">
        <input type="text" name="s" class="s" value="" placeholder="Search..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Il nostro lavoro costa, e non ti diamo fastidio con la pubblicità, ci dai un soldino?</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="LBGAE3P42SKPG" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="1" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Ascolta la Radio con noi</span></h3>			<div class="textwidget"><p style="text-align: center;"><span style="font-family: Calibri, sans-serif;"><span style="font-size: 300%;"><span style="color: #333333;"><a href="http://iogiornalista.com/radio-con-noi/"><img class="aligncenter size-full wp-image-6040" src="http://iogiornalista.com/wp-content/uploads/2019/03/radio-piccola.jpg" alt="radio-piccola" width="100" height="94" /></a></span></span></span></p></div>
		</aside><aside id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><h3 class="widget-title"><span>Articoli più letti</span></h3><ul class="cpd_front_list"><li><a href="http://iogiornalista.com?p=7041">Anna Cimenti e il suo nuovo album "After the rain". Intervista</a> </li>
<li><a href="http://iogiornalista.com?p=7025">FRANKIE B. esce con "SKYLINE ROOFTOP" il suo primo album</a> </li>
<li><a href="http://iogiornalista.com?p=570">Alessandro di Battista su Facebook</a> </li>
<li><a href="http://iogiornalista.com?p=7146">Dal 4 aprile "Non è mai troppo Natale", il nuovo album di Luca Bonaffini</a> </li>
<li><a href="http://iogiornalista.com?p=7209">Il blocco metabolico, cos’è e come evitarlo</a> </li>
<li><a href="http://iogiornalista.com?p=7138">Consigli per una sana alimentazione: dott.ssa Leonida Monti</a> </li>
<li><a href="http://iogiornalista.com?p=7095">Balossa The White Shirt</a> </li>
<li><a href="http://iogiornalista.com?p=7051">INTENSAMENTE NOI, il nuovo singolo di Davide Marchi diventa videoclip</a> </li>
<li><a href="http://iogiornalista.com?p=7066">Sinergia perfetta tra moda, arte e musica per “Art & Fashion Sensibility” firmato: “Le Salon de la Mode”</a> </li>
<li><a href="http://iogiornalista.com?p=6948">Nuovi libri. Intervista allo scrittore Giuseppe Lazzaro</a> </li>
</ul></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/IoGiornalista-TV-224902092253/">Ti Piace?</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/IoGiornalista-TV-224902092253/" data-width="250"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/IoGiornalista-TV-224902092253/"><a href="https://www.facebook.com/IoGiornalista-TV-224902092253/">Ti Piace?</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
					<li>
				<a href="http://iogiornalista.com/mari-conti/">MARI CONTI anticipa l&#8217;uscita del nuovo album con il singolo &#8220;HANGIN&#8217;ON A KISS&#8221;</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/blocco-metabolico-cose-evitarlo/">Il blocco metabolico, cos’è e come evitarlo</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/melograno-uno-dei-7-frutti-della-terra-promessa/">Il Melograno, uno dei 7 frutti della terra promessa</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/confartigianato-imprese-moda-lettera-al-presidente-del-consiglio-avv-giuseppe-conte/">Confartigianato Imprese Moda – Lettera al Presidente del Consiglio Avv. Giuseppe Conte</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/sogno-maria-gabriela-voglio-la-modella/">Il sogno di Maria Gabriela: “voglio fare la modella”</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/edward-hopper-allusivo-erotico-malinconico/">Edward Hopper Allusivo, erotico, malinconico</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/europa-covid-un-problema-risolvere/">Europa e Covid, un Problema da risolvere? Dissoluzione?</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/dal-4-aprile-non-mai-natale-album-luca-bonaffini/">Dal 4 aprile &#8220;Non è mai troppo Natale&#8221;, il nuovo album di Luca Bonaffini</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/consigli-sana-alimentazione-dott-ssa-leonida-monti/">Consigli per una sana alimentazione: dott.ssa Leonida Monti</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/scende-campo-la-1nazionale-influencer-lospedale-sesto-san-giovanni-cinisello-balsamo-mi/">Scende in campo la 1°Nazionale Influencer per l’ospedale di Sesto San Giovanni e Cinisello Balsamo (MI)</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/assicont-presentapronto-soccorso-azienda-it/">Assicont Presenta”Pronto Soccorso Azienda.It”</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/1-euro-promotion/">Arriva l’operazione 1Euro Promotion per sostenere artisti e scrittori</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/balossa-the-white-shirt/">Balossa The White Shirt</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/sinergia-perfetta-moda-arte-musica-art-fashion-sensibility-firmato-le-salon-de-la-mode/">Sinergia perfetta tra moda, arte e musica per “Art &#038; Fashion Sensibility” firmato: “Le Salon de la Mode”</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/intensamente-noi-il-nuovo-singolo-di-davide-marchi-diventa-videoclip/">INTENSAMENTE NOI, il nuovo singolo di Davide Marchi diventa videoclip</a>
						</li>
					<li>
				<a href="http://iogiornalista.com/anna-cimenti-suo-album-after-the-rain-intervista/">Anna Cimenti e il suo nuovo album &#8220;After the rain&#8221;. Intervista</a>
						</li>
				</ul>
		</aside>		<aside id="meta-2" class="widget widget_meta"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a rel="nofollow" href="http://iogiornalista.com/wp-login.php">Accedi</a></li>
			<li><a href="http://iogiornalista.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://iogiornalista.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<ul>
			<li><a href='http://iogiornalista.com/2020/04/'>aprile 2020</a></li>
	<li><a href='http://iogiornalista.com/2020/03/'>marzo 2020</a></li>
	<li><a href='http://iogiornalista.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='http://iogiornalista.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='http://iogiornalista.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/11/'>novembre 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/09/'>settembre 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/08/'>agosto 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/07/'>luglio 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/06/'>giugno 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/05/'>maggio 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/04/'>aprile 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/03/'>marzo 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://iogiornalista.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://iogiornalista.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/11/'>novembre 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/09/'>settembre 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/08/'>agosto 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/07/'>luglio 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/06/'>giugno 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/05/'>maggio 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/04/'>aprile 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/03/'>marzo 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://iogiornalista.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://iogiornalista.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/11/'>novembre 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/09/'>settembre 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/08/'>agosto 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/07/'>luglio 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/06/'>giugno 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/05/'>maggio 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/04/'>aprile 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/03/'>marzo 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://iogiornalista.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://iogiornalista.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/11/'>novembre 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/07/'>luglio 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/06/'>giugno 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/05/'>maggio 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/04/'>aprile 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/03/'>marzo 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://iogiornalista.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://iogiornalista.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/06/'>giugno 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/05/'>maggio 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/04/'>aprile 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/03/'>marzo 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://iogiornalista.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://iogiornalista.com/2014/11/'>novembre 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/09/'>settembre 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/07/'>luglio 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/06/'>giugno 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/05/'>maggio 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/04/'>aprile 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/03/'>marzo 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://iogiornalista.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://iogiornalista.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://iogiornalista.com/2013/11/'>novembre 2013</a></li>
	<li><a href='http://iogiornalista.com/2013/10/'>ottobre 2013</a></li>
		</ul>
		</aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://iogiornalista.com/blocco-metabolico-cose-evitarlo/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Il blocco metabolico, cos’è e come evitarlo</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Latest from Lucilla Corioni Blog</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-7146" class="post-small small-item post-7146 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-litalia-al-tempo-del-vinile tag-long-digital-playing tag-luca-bonaffini tag-non-e-troppo-natale"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://iogiornalista.com/dal-4-aprile-non-mai-natale-album-luca-bonaffini/">                <img width="480" height="384" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/Luca-Bonaffini-x-iogiornalista.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Luca Bonaffini x iogiornalista" srcset="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/Luca-Bonaffini-x-iogiornalista.jpg?resize=480%2C384 480w, https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/Luca-Bonaffini-x-iogiornalista.jpg?zoom=2&amp;resize=480%2C384 960w, https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/Luca-Bonaffini-x-iogiornalista.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-03-28T19:43:53+00:00" title="marzo 28, 2020">marzo 28, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://iogiornalista.com/dal-4-aprile-non-mai-natale-album-luca-bonaffini/">Dal 4 aprile &#8220;Non è mai troppo Natale&#8221;, il nuovo album di Luca Bonaffini</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            &#8220;NON E&#8217; MAI TROPPO NATALE&#8221;, cinque ballate di rabbia e di amore        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-7086" class="post-small small-item post-7086 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-1-euro-promotion tag-album tag-romanzo tag-singolo tag-videoclip"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://iogiornalista.com/1-euro-promotion/">                <img width="480" height="379" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/1Euro-Promotion-esatta.png?resize=480%2C379" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="1Euro Promotion esatta" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-03-15T21:48:17+00:00" title="marzo 15, 2020">marzo 15, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://iogiornalista.com/1-euro-promotion/">Arriva l’operazione 1Euro Promotion per sostenere artisti e scrittori</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Un&#8217;idea nata per dare coraggio e continuità al mondo dell&#8217;Arte, della Musica        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-7051" class="post-small small-item post-7051 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-davide-marchi tag-long-digital-playing tag-videoclip"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://iogiornalista.com/intensamente-noi-il-nuovo-singolo-di-davide-marchi-diventa-videoclip/">                <img width="480" height="379" src="https://i0.wp.com/iogiornalista.com/wp-content/uploads/2020/03/Davide-Marchi.png?resize=480%2C379" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Davide Marchi" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-03-01T13:58:57+00:00" title="marzo 1, 2020">marzo 1, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://iogiornalista.com/intensamente-noi-il-nuovo-singolo-di-davide-marchi-diventa-videoclip/">INTENSAMENTE NOI, il nuovo singolo di Davide Marchi diventa videoclip</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
                                           </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-7041" class="post-small small-item post-7041 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-after-the-rain tag-anna-cimenti tag-long-digital-playing"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://iogiornalista.com/anna-cimenti-suo-album-after-the-rain-intervista/">                <img width="480" height="384" src="https://i2.wp.com/iogiornalista.com/wp-content/uploads/2020/02/foto.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="foto" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-29T14:22:26+00:00" title="febbraio 29, 2020">febbraio 29, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://iogiornalista.com/anna-cimenti-suo-album-after-the-rain-intervista/">Anna Cimenti e il suo nuovo album &#8220;After the rain&#8221;. Intervista</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            After the rain, un album che nasce dal desiderio di condividere un        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-7025" class="post-small small-item post-7025 post type-post status-publish format-standard has-post-thumbnail hentry category-lucilla-corioni-blog category-ultimi-pubblicati tag-frankie-b tag-giacomo-bottarelli tag-lc-comunicazione tag-long-digital-playing tag-skyline-rooftop"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://iogiornalista.com/frankie-b/">                <img width="480" height="384" src="https://i1.wp.com/iogiornalista.com/wp-content/uploads/2020/01/FRANKIE-B.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="FRANKIE B" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-01-28T12:05:49+00:00" title="gennaio 28, 2020">gennaio 28, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://iogiornalista.com/frankie-b/">FRANKIE B. esce con &#8220;SKYLINE ROOFTOP&#8221; il suo primo album</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            &#8220;SKYLINE ROOFTOP&#8221;, (letteralmente &#8220;tetto sulla linea dell&#8217;orizzonte&#8221;) è il primo progetto ufficiale        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/https://www.facebook.com/IoGiornalista-TV-224902092253//" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di https://www.facebook.com/IoGiornalista-TV-224902092253/ su Facebook</span></a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                            </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://iogiornalista.com" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Search..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">All rights reserved. Designed by <a href="http://themeforest.net/user/withemes/portfolio?ref=withemes" target="_blank">Withemes</a></p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<div id="pum-6470" class="pum pum-overlay pum-theme-5121 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:6470,&quot;slug&quot;:&quot;ti-piace-allora-partecipa&quot;,&quot;theme_id&quot;:5121,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-6470&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-6470&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;20%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;450&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_6470">

	<div id="popmake-6470" class="pum-container popmake theme-5121 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_6470" class="pum-title popmake-title">
				Non ti diamo fastidio con la pubblicità, nessuna, ci offri un Caffè?			</div>
		

		

				<div class="pum-content popmake-content">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><em>             GRAZIE!!</em><br />
<input name="hosted_button_id" type="hidden" value="LBGAE3P42SKPG" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			×            </button>
		
	</div>

</div>
<div id="pum-5125" class="pum pum-overlay pum-theme-5119 pum-theme-tema-predefinito popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:5125,&quot;slug&quot;:&quot;privacy-e-cookie-policy&quot;,&quot;theme_id&quot;:5119,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popup apertura privacy&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;popup apertura privacy&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_5125">

	<div id="popmake-5125" class="pum-container popmake theme-5119 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_5125" class="pum-title popmake-title">
				PRIVACY E COOKIE POLICY			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ciao! Usando Iogiornalista, date il vostro consenso all&#8217;uso dei cookie ed accettate la nostra Politica della Privacy. Per ulteriori informazioni, vi preghiamo di consultare <a href="http://iogiornalista.com/informativa-privacy-cookie-policy/">la nostra pagina con la PRIVACY E COOKIE POLICY</a>&#8230; Se volete continuare nella lettura, ed usare il nostro Sito, chiudete questo PopUp, grazie!</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
	<div style="display:none">
	<div class="grofile-hash-map-4bb06ec03ba076f5c9d158d860408e9b">
	</div>
	</div>
    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/iogiornalista.com\/mari-conti\/":7221};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/mari-conti/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://iogiornalista.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://iogiornalista.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/matchMedia.js?ver=2012'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/themes/fox/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.10","ajaxurl":"http:\/\/iogiornalista.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/iogiornalista.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5119","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/iogiornalista.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/iogiornalista.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-6470":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-6470"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-6470","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"5121","size":"medium","responsive_min_width":"20%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"450","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"enterprise-blue","id":6470,"slug":"ti-piace-allora-partecipa"},"pum-5125":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"popup apertura privacy","delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"popup apertura privacy","key":"","session":"","time":"1 month","path":"1"}}],"theme_id":"5119","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"tema-predefinito","id":5125,"slug":"privacy-e-cookie-policy"}};
/* ]]> */
</script>
<script type='text/javascript' src='//iogiornalista.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585243236&#038;ver=1.8.10'></script>
<script type='text/javascript' src='http://iogiornalista.com/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<script async="async" type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://iogiornalista.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-202015.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120638509',post:'7221',tz:'0',srv:'iogiornalista.com'} ]);
	_stq.push([ 'clickTrackerInit', '120638509', '7221' ]);
</script>
<div id="fb-root"></div>
</body>
</html>